Entrer la clé de produit

La clé de produit se compose de 25 caractères (et ressemble à XXXXX-XXXXX-XXXXX-XXXXX). Son emplacement dépend de votre méthode d’achat de Microsoft Office.

Important Ne perdez pas votre clé de produit. Conservez l’emballage ou notez le numéro et conservez-le en lieu sûr. Si vous perdez votre clé de produit, lisez l’article de la Base de connaissances Microsoft Comment obtenir une nouvelle clé pour un produit Microsoft Office.

Si vous obtenez un message d’erreur ou que vous rencontrez d’autres problèmes lors de l’installation d’Office, visitez la page d’accueil du support Office.com.

Où se trouve ma clé de produit ?

Cliquez sur le lien correspondant à votre méthode d’achat d’Office.

  • J’ai acheté Office auprès d’un revendeur (sur disque)
  • J’ai acheté un coupon avec une clé de produit Office
  • J’ai acheté et téléchargé Office en ligne
  • J’ai acheté un nouvel ordinateur avec Office préinstallé
  • Ma société a installé Office sur mon ordinateur

J’ai acheté Office auprès d’un revendeur (sur disque)

La clé de produit doit se trouver dans la boîte, sur une étiquette apposée sur la carte en regard du boîtier du disque.

Clé de produit située dans le pack, sur une étiquette apposée sur le coupon en regard du disque, dans la partie gauche du boîtier.

Haut de la page Haut de la page

J’ai acheté un coupon avec une clé de produit Office

La clé de produit doit se trouver dans la boîte, sur une étiquette, dans la partie gauche.

Clé de produit située dans le pack, sur une étiquette, dans la partie gauche du boîtier.

Si la clé de produit n’est pas dans la boîte, lisez attentivement les instructions qui l’accompagnent. Vous devrez peut-être récupérer votre clé de produit sur Office.com/getkey.

Haut de la page Haut de la page

J’ai acheté et téléchargé Office en ligne

La clé de produit doit se trouver sur la page de confirmation et/ou dans un message électronique qui vous a été adressé lorsque vous avez téléchargé le logiciel (vérifiez votre dossier Courrier indésirable). Si vous n’avez pas de message de confirmation, accédez à Office.com.

Haut de la page Haut de la page

J’ai acheté un nouvel ordinateur avec Office préinstallé

Le fabricant de l’ordinateur a dû inclure un support (disque ou mini lecteur) ou un coupon d’identification de produit Microsoft dans la boîte censée contenir la clé de produit. La clé de produit se trouve sur le certificat d’authenticité et doit ressembler à ceci :

Certificat d’authenticité et clé de produit du fabricant de l’ordinateur

Haut de la page Haut de la page

Ma société a installé Office sur mon ordinateur

Si Office était déjà installé sur l’ordinateur que vous a fourni votre société ou organisation, contactez votre administrateur système.


Configuration requise pour Office et Office 365

Si vous voulez exécuter Microsoft Office ou Microsoft Office 365 sur votre ordinateur, vous avez besoin des éléments suivants :

  • Windows 7 ou Windows 8
  • Pentium 4 ou AMD Athlon minimum (UC avec prise en charge SSE2, ce qui correspond à presque tous les processeurs vendus depuis 2006)
  • 256 mégaoctets (Mo) de mémoire vive (RAM) ou plus

512 Mo recommandés pour les fonctionnalités graphiques, la recherche instantanée Outlook et Communicator

  • 3,5 gigaoctets (Go) d’espace disque disponible
  • Moniteur 1024 x 768 ou de résolution supérieure

Pour en savoir plus sur les navigateurs conseillés pour tirer pleinement parti des fonctionnalités d’Office, voir Navigateurs pris en charge dans Office 2013 et Office 365.

Visio

  • Windows 7 ou Windows 8 avec Microsoft .Net Framework 3.5 ou version ultérieure
  • Processeur 1 GHz ou supérieur x86/x64 avec le jeu d’instructions SSE2
  • RAM 1 Go pour 32 bits ou 2 Go pour 64 bits
  • Espace disque disponible 2 Go
  • L’accélération graphique matérielle avec une carte graphique DirectX10
  • Moniteur 1024 x 576 ou résolution supérieure
  • Navigateurs compatibles Windows Internet Explorer 8, 9 ou 10, Mozilla Firefox 10.x+, Apple Safari 5 (Mac), Google Chrome 17.x
  • Connexion Internet pour utiliser certaines fonctionnalités
  • Les fonctions d’interaction tactile multipoint requièrent Windows 7 et un périphérique d’entrée tactile

Project

  • Windows 7 ou Windows 8
  • Processeur 1 GHz ou plus x86/x64 avec jeu d’instructions SSE2
  • RAM 1 Go pour 32 bits ou 2 Go pour 64 bits
  • Espace disque disponible 2 Go
  • L’accélération graphique matérielle requiert une carte graphique DirectX10
  • Moniteur 1024 x 576 ou résolution supérieure
  • Navigateurs compatibles Windows Internet Explorer 8, 9 ou 10, Mozilla Firefox 10.x+, Apple Safari 5 (Mac), Google Chrome 17.x
  • Connexion Internet pour utiliser certaines fonctionnalités
  • Les fonctions d’interaction tactile multipoint requièrent Windows 7 et un périphérique d’entrée tactile

Obtenir les informations relatives à votre ordinateur

Cliquez sur Démarrer > Panneau de configuration > Système. Vous obtiendrez une vue d’ensemble.

Cliquez sur Démarrer > Exécuter, tapez msinfo32, et appuyez sur Entrée. Vous obtiendrez une liste exhaustive de votre matériel et logiciels.


Navigateurs pris en charge dans Office

Si vous voulez profiter au maximum de Microsoft Office lors de l’utilisation de fonctionnalités avec un navigateur, voici la version minimale de navigateur à utiliser :

  • Au minimum Windows Internet Explorer 8
  • Au minimum Mozilla Firefox 12
  • Au minimum Apple Safari 5
  • Au minimum Google Chrome 18

Pour plus d’informations sur la configuration système requise, voir Configuration requise pour Office et Office 365.

Applications pour Office

Une nouvelle fonctionnalité dans Office, connue sous le nom d’applications pour Office, requiert un navigateur prenant en charge HTML 5 et JavaScript 5, tel que :

  • Internet Explorer 9 avec au minimum l’installation de MS12-037 : mise à jour de sécurité cumulative pour Internet Explorer : 12 juin 2012
  • Internet Explorer 10
  • Au minimum Mozilla Firefox 12
  • Au minimum Apple Safari 5
  • Au minimum Google Chrome 18

Pour héberger les applications pour Office dans les applications bureautiques Word, Excel, Outlook et Project, utilisez au minimum Internet Explorer 9 en installant au moins MS12-037 : mise à jour de sécurité cumulative pour Internet Explorer : 12 juin 2012.

Lecture de vidéo dans Word

L’application de bureautique Word requiert des fonctionnalités spécialisées pour lire du contenu vidéo fourni par :

  • Internet Explorer 9 avec au minimum l’installation de MS12-037 : mise à jour de sécurité cumulative pour Internet Explorer : 12 juin 2012
  • Internet Explorer 10


Mettre à niveau les versions antérieures

Si vous supprimez une version antérieure de Microsoft Office, aucune donnée personnelle n’est supprimée, qu’il s’agisse notamment des fichiers que vous avez créés ou de vos paramètres. Si l’édition de Microsoft Office que vous installez n’inclut pas certains des programmes qui faisaient partie de votre version antérieure de Microsoft Office, il est possible que ces anciens programmes ne soient pas supprimés automatiquement. Dans ce cas, il se peut que vous deviez les désinstaller manuellement à l’aide du Panneau de configuration.

À l’exception de Microsoft Outlook, les programmes Microsoft Office peuvent coexister avec une version antérieure de ces mêmes programmes.

Si vous obtenez un message d’erreur ou que vous rencontrez d’autres problèmes lors de l’installation d’Office, visitez la page d’accueil du support Office.com.

Remarques concernant Outlook

Avant d’installer Outlook, vous devez supprimer toutes les versions antérieures de ce programme, car deux versions d’Outlook ne peuvent pas coexister sur le même ordinateur. Si vous souhaitez conserver une version antérieure d’Outlook, vous devez choisir sous l’onglet Options d’installation de ne pas installer Microsoft Outlook 2013.

Si vous choisissez de ne pas installer Outlook 2013, gardez à l’esprit que la version d’Outlook que vous avez conservée ne pourra pas utiliser Microsoft Word comme éditeur de messagerie. Vous utiliserez l’éditeur de messagerie d’Outlook et ne serez pas en mesure d’utiliser les fonctionnalités d’éditeur de messagerie Word.


Déclaration de confidentialité relative à l’activation de Microsoft Office

Dernière mise à jour : octobre 2012

Les informations collectées dans le cadre de l’activation ou de la réactivation ne sont pas utilisées pour vous identifier personnellement. Quand l’activation s’effectue via une clé de licence en volume ou lorsque l’authenticité de votre produit est contrôlée, aucune information relative à l’activation n’est envoyée à Microsoft.

L’activation permet de réduire la contrefaçon de logiciel, garantissant ainsi aux clients de Microsoft des logiciels du niveau de qualité attendu. L’activation est obligatoire. Une fois la période de grâce expirée, vous devez activer le logiciel pour pouvoir continuer à l’utiliser.

L’activation implique qu’une clé de produit spécifique soit associée à l’ordinateur sur lequel le produit est installé. Les termes du contrat de licence logiciel Microsoft de Microsoft Office stipulent le nombre de fois que votre clé de produit peut être utilisée pour l’activation. Une fois cette limite atteinte sur un ou plusieurs ordinateurs, la clé de produit ne peut plus être utilisée pour des activations sur d’autres ordinateurs.

Au cours de l’activation, les informations suivantes relatives à la clé de produit sont envoyées à Microsoft :

  • la clé de produit Microsoft, qui consiste en un code à cinq chiffres identifiant le produit Office que vous activez ;
  • un identificateur de canal ou un code de site, qui identifie le mode d’obtention du produit Office. Par exemple, il détermine si le produit a été acheté auprès d’un détaillant, s’il s’agit d’une copie d’évaluation, s’il est soumis à un programme de licences en volume ou s’il a été préinstallé par le fabricant de l’ordinateur ;
  • la date d’installation ;
  • des informations qui permettent de vérifier que les informations de clé de produit n’ont pas été modifiées.

De même, un numéro généré à partir de la configuration matérielle de l’ordinateur est envoyé à Microsoft lors de l’activation. Ce numéro ne représente pas des informations personnelles ni des informations sur le logiciel. Il ne peut pas être exploité dans le but d’identifier la marque ou le modèle de l’ordinateur ou d’autres informations sur votre ordinateur. Certains paramètres de langue sont recueillis en plus des informations de configuration de base se rapportant à votre ordinateur.

Votre copie d’Office peut détecter et accepter les modifications apportées à la configuration de votre ordinateur. Les mises à niveau mineures ne nécessitent pas de nouvelle activation. Certaines modifications apportées aux composants de votre ordinateur et au logiciel peuvent vous amener à réactiver le logiciel. Si vous désinstallez Office, vous serez peut-être appelé à réactiver votre produit

Si vous procédez à une activation pendant que vous mettez à niveau certains produits Microsoft Office, tels qu’une version d’évaluation de Microsoft Office, le processus d’activation extrait également des informations de l’ordinateur à propos de la version d’évaluation ou une version antérieure que vous mettez à niveau, notamment votre temps d’utilisation de ladite version d’Office.

Si vous ne parvenez pas à activer votre produit, un message peut s’afficher avec un lien vers un site Web contenant des informations sur les raisons de l’échec de l’activation. Si vous suivez ce lien, des informations sur les raisons de l’échec de l’activation sont envoyées à Microsoft. Ces informations peuvent inclure des données normalement envoyées lors de l’activation.

Si vous êtes invité à réactiver votre copie d’Office, l’Assistant Activation vous autorisera peut-être à vous procurer en ligne des informations complémentaires sur l’état de votre licence et sur la façon de résoudre les problèmes d’activation. Si vous choisissez d’obtenir des informations en ligne sur l’état de votre licence, les informations normalement envoyées lors de l’activation le sont à cette occasion.

Si vous n’activez pas ou ne réactivez pas votre copie d’Office, vous ne pourrez peut-être pas l’utiliser ou elle indiquera que la licence est incorrecte. Par exemple, il se peut qu’une indication visuelle s’affiche dans la barre de titre signalant que la licence de votre copie n’est pas valide.


Modifier l’installation d’Office

Office vous propose quatre méthodes pour modifier la façon dont il est installé.

  • Ajouter ou supprimer des composants Utilisez cette option pour ajouter ou supprimer des programmes, mais aussi pour choisir le mode d’exécution des programmes installés.
  • Réparer Utilisez cette option pour réinstaller des programmes, particulièrement quand un programme est devenu inutilisable.
  • Supprimer Utilisez cette option pour désinstaller des programmes de votre ordinateur.
  • Convertir Utilisez cette option pour passer d’une version d’évaluation d’un programme à la version complète correspondante. Vos paramètres et données personnels ne seront pas affectés par la conversion.

Si vous obtenez un message d’erreur ou que vous rencontrez d’autres problèmes lors de l’installation de Microsoft Office, visitez la page d’accueil du support Office.com.


Lire les conditions d’utilisation de Microsoft Office

Les termes du contrat de licence logiciel Microsoft vous expliquent comment utiliser votre produit Microsoft Office en toute légalité. Ils stipulent notamment combien de fois vous pouvez utiliser votre clé de produit pour l’activation.

Lors de l’installation de Microsoft Office, passez en revue les termes du contrat de licence, puis activez la case à cocher J’accepte les termes de ce contrat.

Vous pouvez également prendre connaissance des termes de la licence plus tard dans un programme Microsoft Office en cliquant sur Fichier > Compte > À propos de Microsoft Office > Afficher les termes du contrat de licence logiciel Microsoft.

Si vous obtenez un message d’erreur ou que vous rencontrez d’autres problèmes lors de l’installation d’Office, visitez la page d’accueil du support Office.com.


Parachever votre expérience Office

Cliquez sur Continuer en ligne, pour trouver plus d’informations sur les services disponibles en ligne, notamment :

  • comment enregistrer des fichiers Microsoft Office en ligne et y accéder de n’importe où ;
  • comment partager des fichiers Microsoft Office avec d’autres personnes ;
  • comment télécharger des mises à jour de produits gratuites ;
  • comment être rapidement opérationnel avec l’aide et la formation de Microsoft Office.

Si vous ne disposez pas d’une connexion Internet lorsque vous exécutez le programme d’installation, vous pouvez accéder à Office.com à tout moment pour vous inscrire auprès de ces services.

Pour plus d’informations sur vos droits en matière de confidentialité, consultez la Déclaration de confidentialité sur Office.com.


Le programme d’installation ne peut pas accéder à un fichier

Le programme d’installation a besoin d’un fichier sur le disque, mais il ne peut pas y accéder. Parmi les causes possibles :

  • Le disque est sale Nettoyez le disque pour enlever la poussière, les taches ou les traces de doigt. Pour cela, utilisez un chiffon doux, non pelucheux, et frottez doucement, du centre vers les bords. Pour garder le disque propre, tenez-le par le côté et ne touchez pas la surface brillante.
  • Le disque est endommagé Le disque est peut-être rayé ou abîmé. Dans ce cas, réparez-le à l’aide d’un produit vendu dans le commerce ou commandez-en un autre auprès des services du support technique Microsoft.
  • Le lecteur de disque ne fonctionne pas Le matériel est peut-être endommagé ou il nécessite un pilote plus récent. Il est conseillé de télécharger les dernières mises à jour des logiciels aussi bien à partir du site du fabricant de votre ordinateur que de Microsoft Update.

Vérifier que le disque et le lecteur n’ont pas de problème

  1. Insérez le disque dans le lecteur de disque.
  2. Ouvrez l’explorateur de fichiers.
  3. Double-cliquez sur le lecteur de disque.

Si un message d’erreur s’affiche, c’est que le disque est endommagé ou que le lecteur de disque ne peut pas le lire.

Si vous obtenez un message d’erreur ou que vous rencontrez d’autres problèmes lors de l’installation de Microsoft Office, visitez la page d’accueil du support Office.com.


Choisir la version 32 bits ou 64 bits d’Office

Dans la majorité des cas, installez la version 32 bits de Microsoft Office. Celle-ci est recommandée, car elle permet d’éviter les problèmes de compatibilité avec la plupart des autres applications, en particulier les compléments tiers.

Office installe automatiquement la version 32 bits même si votre ordinateur exécute des éditions 64 bits de Windows. Vous souhaiterez peut-être installer la version 64 bits d’Office si vous utilisez généralement des bases de données ou des feuilles de calcul de très grande taille ou pour développer des applications pour la plateforme 64 bits.

Si une version 64 bits d’Office est déjà installée sur un ordinateur exécutant un système d’exploitation 64 bits, la version 64 bits d’Office est installée automatiquement.

Quels sont les éléments inclus dans la version 64 bits d’Office ?

La plupart des éléments inclus dans la version 32 bits d’Office sont inclus dans la version 64 bits d’Office.

Voici quelques éléments non inclus dans la version 64 bits d’Office.

  • Bibliothèque de contrôles ActiveX, ComCtl Cette bibliothèque contient des contrôles ActiveX qui sont utilisés pour générer des solutions. Elle est couramment utilisée dans Microsoft Access, Microsoft Excel et Microsoft Word.
  • Contrôle de liste SharePoint L’affichage de liste de la technologie SharePoint n’est pas disponible dans la version 64 bits d’Office.

Compatibilité avec les fichiers et solutions Office existants

La version 64 bits de Microsoft Office n’est pas compatible avec les autres versions 32 bits des programmes Office. Par conséquent, vous devez d’abord désinstaller toutes les versions 32 bits des programmes Office avant d’installer la version 64 bits d’Office. Le disque Office contient les versions 32 et 64 bits. Pour installer la version 64 bits d’Office, vous devez exécuter Setup.exe à partir du dossier x64. Pour plus d’informations, voir la section Installer la version 64 bits d’Office.

  • Bibliothèque de contrôles ActiveX, ComCtl Les solutions qui utilisent ces contrôles ne fonctionnent pas. Pour certains de ces contrôles, aucune alternative valable n’est disponible.
  • Compléments et contrôles ActiveX tiers Aucun d’eux ne fonctionne avec la version 64 bits d’Office.

Remarque Comme il n’existe aucune version 64 bits de Visual Basic 6, bon nombre de ces objets doivent être portés et réécrits.

  • Microsoft Visual Basic pour Applications (VBA) Le code VBA contenant l’instruction Declare fonctionne uniquement dans la version 64 bits d’Office si vous mettez à jour le code manuellement.
  • Bases de données Access compilées Les fichiers .MDE et .ACCDE, qui permettent couramment aux développeurs d’applications Access de distribuer des solutions et de protéger leur propriété intellectuelle, ne fonctionnent pas dans la version 64 bits d’Office. Vous devez contacter le développeur de l’application afin qu’il recompile, reteste et redistribue la solution dans sa version 64 bits.

Systèmes d’exploitation requis pour l’exécution de la version 64 bits d’Office

Votre ordinateur doit exécuter au moins l’édition 64 bits de Windows 7, Windows Server 7 ou Windows 8.

Installer la version 64 bits d’Office

Important Si vous disposez déjà d’une version 64 bits d’Office installée sur un ordinateur exécutant un système d’exploitation 64 bits, l’exécution du programme d’installation à partir du dossier racine entraîne l’installation de la version 64 bits d’Office.

Tous les compléments que vous souhaitez exécuter pour Office doivent également être en version 64 bits.

Pendant l’installation

  1. Si vous avez exécuté le programme d’installation d’Office à partir du dossier racine et que vous avez cliqué sur Personnaliser, cliquez sur Fermer pour quitter le programme d’installation.
  2. Cliquez sur Oui pour annuler le programme d’installation, puis sur Fermer Image du bouton.
  3. Accédez au dossier x64 sur le disque Office, puis double-cliquez sur Setup.exe pour exécuter la version 64 bits du programme d’installation.

À partir de Mon compte

  1. Accédez à Mon compte sur Office.com.
  2. Cliquez sur Options de langue et d’installation > Autres options d’installation > Office 64 bits > Installer.


Mise à niveau impossible à partir d’Office 2003

Si le programme d’installation ne parvient pas à mettre à niveau Microsoft Office 2003 vers Microsoft Office, il est possible que vous deviez réparer Office 2003.

Réparer Office 2003

Vous devez exécuter au minimum Windows 7 pour pouvoir installer Microsoft Office. Pour plus d’informations, voir la Configuration requise pour Office et Office 365.

  1. Dans le Panneau de configuration, cliquez sur Programmes > Programmes et fonctionnalités.

Remarque Dans l’affichage classique, double-cliquez sur Programmes et fonctionnalités.

  2. Cliquez sur Microsoft Office 2003 > Modifier > Réparer.
  3. Une fois le processus de réparation terminé, réessayez d’installer Office.

Si vous ne parvenez toujours pas à effectuer la mise à niveau d’Office à l’issue du processus de réparation, essayez de supprimer Office 2003 de votre ordinateur. Mais avant cela, munissez-vous des disques d’installation d’origine d’Office 2003 au cas où vous auriez besoin de le réinstaller.


Choisir un emplacement d’installation

Nous choisissons l’emplacement d’installation de Microsoft Office. Si vous souhaitez changer d’emplacement, par exemple si vous avez plus de place sur un autre lecteur, cliquez sur Parcourir et sélectionnez l’emplacement de votre choix.

Si vous obtenez un message d’erreur ou que vous rencontrez d’autres problèmes lors de l’installation de Microsoft Office, visitez la page d’accueil du support Office.com.


Choisir comment installer Office

Pour installer Microsoft Office, trois options s’offrent à vous.

  • Installer maintenant Utilisez cette option si aucune version antérieure de Microsoft Office n’est installée sur votre ordinateur.
  • Mettre à niveau Utilisez cette option si une version antérieure de Microsoft Office est installée sur votre ordinateur. La version précédente de Microsoft Office est automatiquement supprimée.
  • Personnaliser Utilisez cette option si vous voulez choisir les programmes Microsoft Office à installer et leur emplacement.

Si vous obtenez un message d’erreur ou que vous rencontrez d’autres problèmes lors de l’installation de Microsoft Office, visitez la page d’accueil du support Office.com.


Choisir les langues à utiliser

La langue principale que vous utilisez dans Windows (icône Région et langue du Panneau de configuration) est automatiquement détectée et sélectionnée.

Pour utiliser d’autres langues, activez la case à cocher en regard de chaque langue souhaitée que vous voulez utiliser.

Si vous obtenez un message d’erreur ou que vous rencontrez d’autres problèmes lors de l’installation de Microsoft Office, visitez la page d’accueil du support Office.com.


Choisir comment les programmes Office s’exécutent
  1. Pour obtenir plus de fonctionnalités, cliquez sur le signe plus (+) pour développer un dossier.
  2. Pour modifier le mode d’installation d’une fonctionnalité, cliquez sur le symbole correspondant, puis sélectionnez une option dans la liste :

Exécuter à partir du disque dur Exécuter à partir du disque dur La fonctionnalité est installée et stockée sur votre disque dur à la fin de la procédure d’installation. Les options des fonctionnalités (également appelées sous-fonctionnalités) ne sont ni installées ni stockées sur le disque dur.

Tout exécuter à partir du disque dur Tout exécuter à partir du disque dur La fonctionnalité et toutes ses sous-fonctionnalités sont installées et stockées sur votre disque dur à la fin de la procédure d’installation. Cette option est recommandée dans la plupart des cas.

Installer lors de la première utilisation Installer lors de la première utilisation La fonctionnalité est installée sur votre disque dur quand vous l’utilisez pour la première fois. À ce stade, vous aurez peut-être besoin de vous munir de vos disques d’origine. Cette option peut ne pas être disponible pour toutes les fonctionnalités.

Non disponible Non disponible La fonctionnalité n’est pas installée, car elle n’est pas disponible.

  3. Après avoir choisi les options d’installation personnalisée qui vous intéressent, procédez comme suit :
    • Cliquez sur Mettre à niveau si le programme d’installation détecte une version antérieure du même programme Microsoft Office sur votre ordinateur.
    • Cliquez sur Installer maintenant si le programme d’installation ne détecte pas une version antérieure du même programme Microsoft Office sur votre ordinateur.

Si vous obtenez un message d’erreur ou que vous rencontrez d’autres problèmes lors de l’installation d’Office, visitez la page d’accueil du support Office.com.


Tapez vos informations

Si vous le souhaitez, vous pouvez taper votre nom, vos initiales ou encore le nom de votre organisation. Microsoft Office utilise alors ces informations pour faire le suivi des fichiers que vous créez et des modifications ou commentaires que vous ajoutez.

Aucune information n’est envoyée à Microsoft.

Si vous obtenez un message d’erreur ou que vous rencontrez d’autres problèmes lors de l’installation d’Office, visitez la page d’accueil du support Office.com.


Convertir une version d’évaluation de Microsoft Office en version complète

La conversion vers une version complète supprime toutes les limitations fonctionnelles du logiciel. Vos paramètres et vos données ne sont pas affectés par la conversion.

Pour convertir votre version d’évaluation ou d’abonnement Microsoft Office en une version complète, vous devez entrer une clé de produit complet de la même édition d’Office. Par exemple, si vous utilisez une version d’évaluation de Microsoft Office Professionnel 2013, vous devez entrer une clé de produit pour Microsoft Office Professionnel 2013, et non pour Microsoft Office Standard 2013 afin d’effectuer la conversion vers la version complète.

Entrer la clé du produit Utilisez cette option si vous avez déjà acheté le produit complet en ligne ou dans une boutique. La clé du produit se trouve généralement sur le boîtier du CD ou sur l’emballage, ou bien dans le message électronique de confirmation de votre achat en ligne.

Acheter la clé du produit en ligne Utilisez cette option si vous n’avez pas encore acheté le produit complet et que vous souhaitez vous le procurer maintenant sur Internet. Votre navigateur web affiche un site où vous pouvez effectuer cet achat et récupérer la clé de produit nécessaire. (L’achat en ligne d’une clé de produit n’est pas possible dans tous les pays et toutes les régions.).

Si vous obtenez un message d’erreur ou que vous rencontrez d’autres problèmes d’installation d’Office, allez sur la page d’accueil de l’assistance technique d’Office.com.